Neler yeni

Hoş Geldin Ziyaretçi, Şu anda siteye giriş yapmamış görünüyorsunuz. Site kullanımı hakkında detaylı bilgi için Tıklayınız.

Üye Olmak İçin Lütfen Tıklayınız.

Üye olduysanız ve şifrenizi kaybettiyseniz Şifremi Kaybettim adresini kullanabilir , Yada Daha Farklı Sorunlar İçin Site Yetkilisi ile İletişime Geçebilirsiniz.

Forum Kurallarını Okumak İçin Lütfen Tıklayınız .

Güncel NeoBoot-Multiboot ve Türevleri

veliyıldırım

Vip Premium Üye
Offline
Alıcı: VuUno 4K
1.Ana yazılım Bh-4.4.oo3...
2.Neoboot 9.o8
3.Neoboot üzerindeki yazılımlar:

Vti-15
Vti-0l.3
Atv-6.4
Atv-6.5
Bh-1.o9
Bh-4.2
Bh-4.3
Bh-4.4
Bh-3.o9
Bh-3.1
Eig-6.7 Sf4008
Esi-9.0
Hdf-6.5 Q4K
Hdmu Sf4008
Lod-Rev
Nfr-6.4 Sf4008
Nss-11.5.h7
Opd-7.0
Pkt-7.1
Pli-8.0
Plus-2.3
Pur-6.5
Sft-5.1
Sdr-8.0
Spa-7.4.o11
Tmb-6.3 GbQ4K
Tr-7.2
Ts-6.0.Zr4K
Vix-5.4
Vsn-10.2



Rastgele...
Saygılar...
 

orgi52

Kayıtlı Üye
Offline
üstatlar zgemma h9 twin in backup larını yükleyebildinizmi

veli üstat bu GbQ4K in backup unu nasıl yüklediniz içinde farklı dosyalar var
 

rselturk

Kayıtlı Üye
Offline
OpenPli-8 rc ve OpenAtv-5' i şimdilik çokluboota kurmanızı önermem:Her iki imajede şu an sorunlarla dolu..Ama ille de kurup test etmek istiyorum derseniz,yaşadığınız sorunları da mutlak "geri bildirim " olarak veriniz.Çünkü her geri dönüş,bir sorunun çözümü demektir.Lütfen bu kuralı da unutmayalım...
 

sadem

Kayıtlı Üye
Offline
ben bura yazdıktan sonra kendimde buldum ama bende çalışmadı hata verdi cıhazım zero4k bendeki çalışan tek neoboot 6.56 oldu sizleri bilmiyom dosya için teşekkürler indirdim yene deneyecem
 

rselturk

Kayıtlı Üye
Offline
ben bura yazdıktan sonra kendimde buldum ama bende çalışmadı hata verdi cıhazım zero4k bendeki çalışan tek neoboot 6.56 oldu sizleri bilmiyom dosya için teşekkürler indirdim yene deneyecem
Sadem sanırım openMultiboot konusunda Pli ve pli tabanlı imajelerdeki Ağ sorununu çözemedin.Bunda haksız sayılmazsın.Ben de aynı şekilde son version SatDreamGr-Edision/SatDreamGr Uno4K/SatDreamGr-sf4008 version 8 iamajeleri tek tek kurup denedim.Hepside kuruldu.Ama hepsinde de Ağ bağlantı sorununu çözemedim.Yanılmıyorsam yeni versionlarda OE-4.4 farklı bir durum var.Zira bende kurulu 2 ayrı openMultiboot kurulmunda OpenPli ve türevi imajelerde ağ sorunu yoktu...
Önemli: NeoBoot-7.14 güncellendiği zaman 6.55 oluyor.Tekrar güncellersen 6.56 olur.Yani dost senin istediğin bir alt version.Rakamlar seni yanıltmasın. Ben denedim,bilesin...
 

sadem

Kayıtlı Üye
Offline
resul abi bende aynısını yaptım neoboot7.04 kurdum güncelleyince 6.56 döndü birde opendroid de odpboot var onunla uğraşacam o nasılmış bakalım bir
 

rselturk

Kayıtlı Üye
Offline
resul abi bende aynısını yaptım neoboot7.04 kurdum güncelleyince 6.56 döndü birde opendroid de odpboot var onunla uğraşacam o nasılmış bakalım bir
Sadem Usta,ben onu da denedim:Vuplus cihaz imajeleri sorunsuz kurulurken farklı cihaz imajeleri openDroidboot'a kurulmuyor.Belki de ben başaramadım.Hani hayal kırıklığı olmasın diye ben kendi deneyimimi paylaşayım istedim.Sana kolaylıklar ve bol şanslar...
 

veliyıldırım

Vip Premium Üye
Offline
Teşekkürler...
1-Zıp'lı dosya tmp'ye attığım halde kurulmadı... (Neo 9.01 için Gerekli komutları verdiğim halde)
2-Dosyayı açmak istedim
şifre istiyor...
Yardımcı olursanız sevinirim...

Saygılar...